TP Link WL Router Archer VR300 (AC1200 VDSL/ADSL/Modem)

Ceny od
50,03

Vybrané

Popis

Tipa Výkonný DSL modem a router Archer VR300 značky TP-Link ponúka prenos Wi-Fi signálu v dvoch pásmach s celkovou rýchlosťou až 1200 Mb / s. Každodenné surfovanie na internete a posielanie e-mailov pokryje pásmo 2,4 GHz s rýchlosťou 300 Mb / s. Streamovanie filmov v HD rozlíšení a hranie online hier bude bez zadrhávania v pásme 5 GHz s rýchlosťou 867 Mb / s. Tento prístroj riadi dátový prevádzku podľa priorít jednotlivých zariadení alebo aplikácií. Podporuje DoS, SPI Firewall, IP Addressing / Domain Filter, IP / MAC Address Binding a IPv6. Majte kontrolu nad svojou sieťou. Poskytnite oddelený prístup vašim hosťom, alebo vytvorte bezpečný internetový priestor pre vaše deti.. Vlastnosti:. - 3x 10/100 RJ45 LAN Ports. - 1x 10/100 RJ45 LAN / WAN Port. - 1x RJ11 Port. - WPS. - Power On / Off. - Reset. - Zdroj napájania: 12 V / 1 A. - Typ antény: 4 x pevná externý. - Štandard: IEEE 802.11 ac / n / a 5 GHz, IEEE 802.11 b / g / n 2.4 GHz. - Frekvencia: 2.4 GHz a 5 GHz. - Signálna rýchlosť: 5 GHz až 867 Mbps, 2.4 GHz až 300 Mbps. - Funkcia: Prístupový bod / bezdrôtový most, bezdrôtové zapnutie / vypnutie, povolený prenos SSID \ Disable. - Zabezpečenie: šifrovanie WEP, WPA / WPA2, WPA-PSK / WPA-PSK2, QSS (WPS). - Normy VDSL2. - ITU G.993.2. - ITU-T G.993.5 (G.vector). - ITU-T G.998.4 (G.INP). - Štandardy ADSL. - Full-rate ANSI T1.413 Issue 2. - ITU-T G.992.1 (G.dmt). - ITU-T G.992.2 (G.Lite). - ITU-T G.994.1 (G.hs). - ITU-T G .995.1. - Štandardy ADSL2. - ITU-T G.992.3 (G.DMT.bis). - ITU-T G.992.4 (G.lite.bis). - Štandardy ADSL2 + ITU-T G.992.5. - Kvalita služieb: ATM QoS, riadenie šírky pásma. - Bezpečnostný softvér: NAT firewall, riadenie prístupu, väzba adries IP a MAC. - Prevádzkové režimy: modemový router VDSL / ADSL, bezdrôtový smerovač. - Konfigurácia na webe (HTTP). - Vzdialená správa. - Rozhranie príkazového riadku. - SSL pre TR-069. - SNMP v1 / 2c. - Webová inovácia firmvéru. - Diagnostické nástroje. - DHCP: server, klient, zoznam klientov DHCP, rezervácie adries, DHCP relé. - Port Forwarding: virtuálny server, spúšťanie portov, DMZ, ALG, UPnP. - Dynamický DNS: DynDNS, NO-IP. - VPN priechod: PPTP, L2TP, IPSec Passthrough. - Protokoly: podporuje protokoly IPv4 a IPv6. - ATM fórum UNI3.1 / 4.0. - PPP cez ATM (RFC 2364). - PPP cez Ethernet (RFC2516). - IPoA (RFC1577 / 2225),. - MER \ IPoE (RFC 1483 Routed) PVCs. - Rodičovská kontrola. - Preklad sieťovej adresy (NAT). - Mapovanie portov (zoskupovanie). - Statické smerovanie. - RIP v1 / v2 (voliteľné). - DNS relé. - DDNS, IGMP V1 / V2 / V3. - Hosťujúci sieť: 2,4 GHz a 5 GHz sieť. - Microsoft Windows XP / 7/8 / 8.1 / 10. - MAC OS, NetWare, UNIX alebo Linux. - Internet Explorer, Firefox, Chrome, Safari alebo iný prehliadač podporujúci jazyk Java. - Teplota: 0 ~ 40 ° C (32 ~ 104 ° F). - Mimoprevádzková teplota: -40 ~ 70 ° C (-40 ~ 158 ° F). - Vlhkosť: 10 ~ 90% bez kondenzácie. - Mimoprevádzková vlhkosť: 5 ~ 90% bez kondenzácie. - Farba: čierna. - Hmotnosť: 990 g. - Rozmery (Š x V x H): 385 x 290 x 76 mm

Porovnanie webových obchodov (2)

Zoradiť podľa:

59,63 € 50,03 €

59,04 €

Popis (2)
Tipa

Výkonný DSL modem a router Archer VR300 značky TP-Link ponúka prenos Wi-Fi signálu v dvoch pásmach s celkovou rýchlosťou až 1200 Mb / s. Každodenné surfovanie na internete a posielanie e-mailov pokryje pásmo 2,4 GHz s rýchlosťou 300 Mb / s. Streamovanie filmov v HD rozlíšení a hranie online hier bude bez zadrhávania v pásme 5 GHz s rýchlosťou 867 Mb / s. Tento prístroj riadi dátový prevádzku podľa priorít jednotlivých zariadení alebo aplikácií. Podporuje DoS, SPI Firewall, IP Addressing / Domain Filter, IP / MAC Address Binding a IPv6. Majte kontrolu nad svojou sieťou. Poskytnite oddelený prístup vašim hosťom, alebo vytvorte bezpečný internetový priestor pre vaše deti.. Vlastnosti:. - 3x 10/100 RJ45 LAN Ports. - 1x 10/100 RJ45 LAN / WAN Port. - 1x RJ11 Port. - WPS. - Power On / Off. - Reset. - Zdroj napájania: 12 V / 1 A. - Typ antény: 4 x pevná externý. - Štandard: IEEE 802.11 ac / n / a 5 GHz, IEEE 802.11 b / g / n 2.4 GHz. - Frekvencia: 2.4 GHz a 5 GHz. - Signálna rýchlosť: 5 GHz až 867 Mbps, 2.4 GHz až 300 Mbps. - Funkcia: Prístupový bod / bezdrôtový most, bezdrôtové zapnutie / vypnutie, povolený prenos SSID \ Disable. - Zabezpečenie: šifrovanie WEP, WPA / WPA2, WPA-PSK / WPA-PSK2, QSS (WPS). - Normy VDSL2. - ITU G.993.2. - ITU-T G.993.5 (G.vector). - ITU-T G.998.4 (G.INP). - Štandardy ADSL. - Full-rate ANSI T1.413 Issue 2. - ITU-T G.992.1 (G.dmt). - ITU-T G.992.2 (G.Lite). - ITU-T G.994.1 (G.hs). - ITU-T G .995.1. - Štandardy ADSL2. - ITU-T G.992.3 (G.DMT.bis). - ITU-T G.992.4 (G.lite.bis). - Štandardy ADSL2 + ITU-T G.992.5. - Kvalita služieb: ATM QoS, riadenie šírky pásma. - Bezpečnostný softvér: NAT firewall, riadenie prístupu, väzba adries IP a MAC. - Prevádzkové režimy: modemový router VDSL / ADSL, bezdrôtový smerovač. - Konfigurácia na webe (HTTP). - Vzdialená správa. - Rozhranie príkazového riadku. - SSL pre TR-069. - SNMP v1 / 2c. - Webová inovácia firmvéru. - Diagnostické nástroje. - DHCP: server, klient, zoznam klientov DHCP, rezervácie adries, DHCP relé. - Port Forwarding: virtuálny server, spúšťanie portov, DMZ, ALG, UPnP. - Dynamický DNS: DynDNS, NO-IP. - VPN priechod: PPTP, L2TP, IPSec Passthrough. - Protokoly: podporuje protokoly IPv4 a IPv6. - ATM fórum UNI3.1 / 4.0. - PPP cez ATM (RFC 2364). - PPP cez Ethernet (RFC2516). - IPoA (RFC1577 / 2225),. - MER \ IPoE (RFC 1483 Routed) PVCs. - Rodičovská kontrola. - Preklad sieťovej adresy (NAT). - Mapovanie portov (zoskupovanie). - Statické smerovanie. - RIP v1 / v2 (voliteľné). - DNS relé. - DDNS, IGMP V1 / V2 / V3. - Hosťujúci sieť: 2,4 GHz a 5 GHz sieť. - Microsoft Windows XP / 7/8 / 8.1 / 10. - MAC OS, NetWare, UNIX alebo Linux. - Internet Explorer, Firefox, Chrome, Safari alebo iný prehliadač podporujúci jazyk Java. - Teplota: 0 ~ 40 ° C (32 ~ 104 ° F). - Mimoprevádzková teplota: -40 ~ 70 ° C (-40 ~ 158 ° F). - Vlhkosť: 10 ~ 90% bez kondenzácie. - Mimoprevádzková vlhkosť: 5 ~ 90% bez kondenzácie. - Farba: čierna. - Hmotnosť: 990 g. - Rozmery (Š x V x H): 385 x 290 x 76 mm

Kaufland

Technické špecifikácieDizajnSpínač zapnutia/vypnutiaÁnoTyp produktuRouter pre domáce použitieFarba produktuČiernaVýkonVýstupné napätie12 VVýstupný prúd1 ABezpečnosťFirewallÁnoPodpora DMZÁnoBezpečnostné algoritmyIPSec, WPA, WEP, WPA2, WPA2-PSK, WPA-PSKFiltrovanie MAC adriesÁnoFiltrovanieÁnoPrevod sieťových adries (NAT)ÁnoPrevádzkové podmienkyPrevádzková teplota (T-T)0 - 40 °CVlhkosť pri skladovaní (H-H)5 - 90%Prevádzková relatívna vlhkosť (H-H)10 - 90%Teplota skladovania (T-T)-40 - 70 °CFunkcie pre správuTlačidlo WPSÁnoPodpora Quality of Service (QoS)ÁnoSpráva cez webové rozhranieÁnoTlačidlo reštartuÁnoHmotnosť a rozmeryHĺbka76 mmVýška290 mmŠírka385 mmSieťEkvivalentná izotropne vyžarovaná moc (EIRP) (@IEEE 802.11g)20 dBmWEthernet LANÁnoEkvivalentná izotropne vyžarovaná moc (EIRP) (@IEEE 802.11n)20 dBmWTyp rozhrania Ethernet LANFast EthernetDynamic DNS (DDNS)ÁnoVPN PassthroughÁnoEkvivalentná izotropne vyžarovaná moc (EIRP) (@IEEE 802.11b)20 dBmWSieťové štandardyIEEE 802.11g, IEEE 802.11b, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11


Špecifikácie produktu

Značka TP Link
Kategórie
EAN
  • 6935364081942
Farba
  • čierna
MPN
  • 06429461
  • ARCHER VR300


Cenová História

Ceny boli naposledy aktualizované:

Odporúčaná voľba
59,04 €
Do obchodu